Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Trying to Create FTA
When creating an FTA with the Scense Document action you're able to set this FTA-verb combination as the default.
Your question indicates that the FTA is not set as default even though this was configured in the Document action.
This could be caused by the security features of the Document action that will prevent any unintentional overwriting of system-FTA defaults.
This security can be overridden by setting the 'overwrite levels' in the advanced page of the Document action.

When creating a new FTA on a workstation the FTA can be set as the default.
If the FTA is not new to the system it will not be automatically set as the default, unless the overwrite levels are set accordingly.

Messages In This Thread
Trying to Create FTA - by Oscar van Klaveren - 12-16-2015, 06:09 PM
RE: Trying to Create FTA - by Richard - 12-18-2015, 06:05 PM

Forum Jump:

Users browsing this thread: 1 Guest(s)